IDST5500 Bibliographic Inquiry and Scientific Writing

Unit 8 Assignment

Developing an Outline
Goal

For this assignment, your goal is to produce a peer-reviewed draft outline of your planned review paper. In doing so, you should also learn to:
1. organize and develop your writing plan into specific outline sections and subsections
2. apply Word styles to generated appropriate APA section headings for each outline section 
3. summarize the planned content of each outline section 
4. Using Word's versioning and tracking tools and the course peer review process, apply feedback from your writing workgroup to revise and improve your document. 
Time Allocated: 1 week
Preparation

Prior to developing your initial draft outline, you should:

1. Read: Mayfield Handbook Section 1 - Planning and Producing Documents
2. Complete (Tutorial):  Hamid, S. (2004). Writing a Research Paper. Purdue University Online Writing Lab (OWL). 

3. Read APA Manual, Sections 3.30-3.32 (Headings)
The Peer Review and Revision Process
Unit 8 marks a major transition in this course, from the Pre-Writing (Planning) Phase to the Writing (Drafting/Initial Revisions) Phase. It also represents the beginning of the peer review process, whereby your work product will be circulated among an assigned workgroup for constructive criticism. 
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Peer review and revisioning is among the best tools available to help improve and enhance one's writing, and is used extensively in this course. As indicated in the figure to the left, peer review is a cyclical process that begins with your draft document. You then circulate your draft to your workgroup for peer review. Workgroup members edit your draft and provide constructive comments. After receiving and reviewing the feedback from your workgroup, you incorporate those revisions you consider most helpful in improving your draft. In some cases, the result will be a second draft and a second (or third) round of review and revision, until the end product is satisfactory to all involved. Due to time constraints, we will generally be limited to a single round of peer review. 

In order to facilitate this peer review process, we will take advantage of two important Microsoft Word tools: versioning and tracking. Versioning allows you to save multiple versions of a document within the same document. After you've saved several versions of the document, you can go back and review, open, print, and delete earlier versions. Tracking lets members of your workgroup edit your document without actually changing its contents. After the edited document is returned to you, you can review all recommended changes and either accept or reject them. The result is a final document that incorporates all the changes you accept.

Instructions for peer review are available via the icon on course homepage, a link from the course menu or directly at http://www.umdnj.edu/idsweb/idst5500/peer_review.doc. All students should download and carefully review these instructions before proceeding with this assignment. 

Outlining and APA Style
To produce a draft outline of your planned review paper, you first must understand basic outline formatting, APA headings and Word styles. 
Basic Outline Formatting. Most students are familiar with using outlines as an organizing tool. The classic outline uses several levels of headings, each level associated with a sequence of letters and numbers, sometime including Roman numerals. Below is a typical three-level outline using Roman numerals for the major section or headings: 

I. First Major Heading 

A. First Subheading

B. Second Subheading

1. First Sub-Subheading

2. Second Sub- Subheading

II. Second Major Heading

III. Etc…

APA Headings. APA Style does not use a numbering system for its levels of headings. Instead, each heading uses a specific style, which represents a combination of font and paragraph attributes. Below are the 5 levels of APA headings: 

APA HEADING LEVEL 5
APA Heading Level 1
APA Heading Level 2
APA Heading Level 3
APA Heading Level 4. 
In general, the full five levels of APA headings are only used in large and complex documents, such as a doctoral dissertation. For example, in APA-formatted dissertations, the level 5 heading is used for the chapter titles. For term papers, most students will find that a 3 or 4-level outline provides sufficient organization and detail. APA recommends the following sequence of headings for 3 and 4-level outlines:
	3-Level Outline
	4-Level Outline

	APA Heading Level 1
APA Heading Level 3
APA Heading Level 4. 

	APA Heading Level 1
APA Heading Level 2
APA Heading Level 3
APA Heading Level 4. 



One key consideration bears mentioning. Unlike all the other headings, the APA Level 4 heading does not stand-alone on a separate line. Instead, it represents the first line of a paragraph, with the first sentence beginning on the same line as the heading, after the period. Below is an example of proper use of an APA Level 4 heading:

APA Level 4 Headings. This paragraph uses an APA Level 4 heading, as specified in the current APA manual. An APA Level 4 heading does not stand-alone. Instead, it appears in the first line of a paragraph, with the first sentence beginning on the same line as the heading, after the period.

Using Styles and Templates. As previously discussed, a style represents a pre-defined combination of font and paragraph attributes. Styles are one of the most powerful but least-used features in Microsoft Word. Knowledge and use of styles can not only make your documents look better, but also save you huge amounts of time in document preparation. 

Word provides many predefined styles that you can apply to your documents, all via a document template named normal.dot (the dot extension stands for 'document template'). In versions of Word prior to Word 2007, you can see the styles that Microsoft provides for you by selecting Format > Styles and Formatting from Word's main menu.*A Styles and Formatting window will appear to the right of your document. This window displays all the various styles pre-defined for your document, and any text formatting you have applied to your text after creating it. For example, all Word documents default to the Normal style for basic text entry (unless you or your IT administrator have changed it). To see the attributes of the Normal style (being used in this paragraph), first place your text editing cursor anywhere in this sentence. The Normal style is selected from the Styles and Formatting window (you may have to scroll up/down to view it). If you now hover your mouse over the Normal style, Word pop-ups its definition, i.e.:
Normal: Font: (Default) Times New Roman, 12 point, English (US), Left, Line spacing: single, Window/Orphan control
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To apply a style to section of a document you are editing requires two simple steps: (1) select the text to which your want to apply a particular style, and (2) select the style to apply. In versions of Word prior to Word 2007, you can select the style you want to apply either from the Styles and Formatting window, or from the Style dropdown on your button bar (see figure to the right). To apply a style in Word 2007, you use the Style gallery on you Ribbon (when you point to a style in Word 2007's Style gallery, you get a preview of how the style change will affect your selected text). In either case, if the results of applying a style are not what you expected, you can use the Undo command to restore the selected text to its prior format. 
Unfortunately, if you inspect the various heading styles in the Styles and Formatting window for this document, you'll notice that they do not correspond to the APA headings you are required to use. To overcome this problem, you could format each and every heading manually. More efficient would be to create new custom styles to correspond to the APA heading formats. Most efficient would be to use a custom document template that already includes the APA heading styles (and other APA required formatting). The custom document template we will use through the rest of this course is adapted from one created by Derek A. Gwinn at www.apastyle.info and available online at:
http://www.umdnj.edu/idsweb/idst5500/APA 5th Edition Template.doc
Download and save this document to your computer. Then open the document and select Format > Styles and Formatting from Word's main menu (or if using Word 2007, view the Style group from the Home tab of the Ribbon). Notice the custom headings corresponding to the 5-level APA style requirements, along with several other APA-specific style formats, including the infamous 'hanging indent' reference format that so often confounds students. You should also read through the text provided for the many helpful hints on how to use this template to help you easily produce an APA-compliant.
Creating Your Outline
To create your outline, you need to prepare your template, create your headings, and annotate your headings. After creating your outline, you'll need to begin versioning your document, prepare it for peer review, and upload it to your workgroup folder. 

A. Prepare Your Template

1. Using Save As, save your copy of APA 5th Edition Template.doc using the following naming convention:
yourlastname_review.doc

Note that this document will be your working document throughout the remainder of the semester, used to both build your literature review and as to present as your final version. As such, you should always be sure to keep a backup of the most current version in a separate, secure location such as on a removable flash drive.

2. Go to page 1 of the template and provide a tentative title for your literature review, along with your name and institutional affiliation, e.g., 

University of Medicine and Dentistry of New Jersey

School of Health Related Professions

MS in Health Sciences Program

3. Also on page 1 provide a running head for your paper. In APA format the running head is an abbreviated title that appears at the top of each page of the published article and is normally limited to 50 characters. 

4. While still on page 1, double-click the header ("Short Title Goes Here") to open it. In APA format, the header identifies each manuscript page with the first few words of the title and the manuscript page number. You need only enter the first 3-4 words of your title. Page numbers will be automatically generated by Word as you build your document.
5. Skip ahead to page 3 of the template (don't worry about the abstract page for now – this will be among the very last things you create).  
6. As suggested on the template, delete all the instructional text on pages 3 and 4 (if needed, you can refer back to these instructions on the original saved APA 5th Edition Template.doc). You are now beginning with a 'blank slate' - the bane of all writers!

B. Create Your Headings
1. Decide on whether you want to initially organize your document using 3 or 4-level outline (this can be changed later).

2. Begin by outlining all your first level/major level headings using APA Heading Level 1. Do so by first typing the heading text. Then select the text and apply the Level 1 style by choosing Heading 2, APA Level 1 from the dropdown style selector, Styles and Formatting window, or (for Word 2007) the Style gallery. 

I suggest that all students begin using the following four major outline levels, corresponding to those specified in the Literature Review Evaluation Criteria (http://www.umdnj.edu/idsweb/shared/critlitr.htm) that you previously used to in evaluate your published literature review: 

Introduction/Background

Methods

Findings (Body of Review)

Discussion (Implications/ Unresolved Questions)
Note that according to APA style, the initial section of your final paper will NOT have a major heading to identify it as the Introduction (the beginning of a paper is assumed to be introductory in nature). However, for now we'll keep an Introduction heading so that any subheadings you include in your Introduction will appear in proper order.
3. After setting up your Level I headings, it's time to move down to the next level in your outline. To create these initial subheading, position your cursor to the right of the major (Level 1) heading for which you want to provide a subheading, hit the Enter key, and then repeat the process described in Step B-2 above, i.e., type the heading text, select the text and apply the appropriate style to it, in this case either Heading 4, APA Level 3 (if using three levels) or Heading 3, APA Level 2 (if using four levels).
Note that at this stage in you process, you may only be able to specify subheading for the  first three major sections of your paper (Introduction, Methods and Findings). For your Introduction, return to your problem statement and see whether its components would make good subheadings under that section. For Methods, consider the specific criteria described in that section of the Literature Review Evaluation Criteria. Last, for Findings (the body of your review), consider the category scheme your developed for your Excel matrix. 

4. If you already have planned any additional (deeper) level of detail for your paper, add it now via creating the next lower level of subheadings, again by repeating Step B-2 and applying the appropriate APA heading style. For APA Level 4 headings, position your cursor to the right of the superordinate heading under which you want the Level 4 heading to appear. Then hit the Enter to start a paragraph in Normal style. First type in the Level 4 heading, followed by a period. Then add some text on the same line, following the heading period. Last, select the Level 4 heading, and change its style to Heading 5, APA Level 4. The rest of the paragraph should remain formatted as normal text.
C. Annotate Your Headings
1. After specifying your major heading and subheadings, you should annotate at least the first two levels. An annotation is a short 1-2 sentence summary of what you plan to include in that section or subsection. Think of these annotations represent 'place-holders' for your subsequent detailed content.
2. To add an annotation to all but Level 4 headings, position your cursor to the right of the heading, and hit the Enter key. Note that your cursor drops down two lines and is positioned at the tab stop of your document. Note also that the style has switched to Normal, which in this template is defined as Times New Roman, 12 point, English (US), Indent: First line: 0.5", Left, Line spacing: double. Type you 1-2 sentence annotation here using this Normal style.
3. If you followed the instructions in Step B-4 to create APA Level 4 headings, then some text (in Normal style) follows the heading on the same line. Simple select this text and replace it with your annotation for this section.

'Post-Production'
After creating your outline, you'll need to begin versioning your document, prepare a copy for peer review, and upload the peer review copy to your workgroup's folder. To do so, follow these steps:
A. Create a Version of Your Document 
1. Save your document using your defined filename, i.e. yourlastname_review.doc
2. Create a file version of your document 
a. Select File > Save As from the Main Menu
b. In the File name box give your document a file name reflecting its version number, e.g., yourlastname_review_v01.doc
c. Click the Save button to create a versioned copy of your document (note that yourlastname_review.doc still exists as the current version of your document) 
B. Prepare a Copy of Your Document for Peer Review

1. To prepare a copy of your document for peer review, you must turn Track Changes ON. To turn Track Changes ON in Word XP/2002/2003, select Tools > Track Changes from the Main Menu. To turn Track Changes ON in Word 2007 go to the Review Tab of the ribbon and in the Tracking group click the Track Changes image..

2. Confirm that Track Changes is on by finding the 'TRK'  symbol or Track Changes: On (Word 2007) on your Word status bar (below the document Window).
3. Create a separate copy your document using Save As…In the Save As dialog give this peer review copy the following name: yourlastname_review_peer_edit.doc
C. Upload the Peer Review Copy to Your Workgroup Folder

1. Logon to WebCT and enter the course as usual

2. Select the Peer Workgroups icon on the homepage or its link on the Course Menu

3. Under the Files column for your assigned workgroup click on the Edit Files link

4. The WebCT Manage Files screen appears, with your workgroup's folder open for uploading

5. Under the Actions Options: File menu to the right, click the Upload button

6. An Upload File dialog will now appear. Click the Browse button next to the Filename textbox

7. A standard Windows File Upload dialog box will open displaying the content/folders of YOUR computer. Click your way to the drive and folder where you saved the copy of your document intended for peer review (yourlastname_review_peer_edit.doc) 

8. Click once on the name of you file (this should highlight and listed in the File Upload dialog's File Name box); then click the Open button.

9. The File Upload dialog box will close and the path and name of your document should appear in the Upload File Filename textbox. Click the Upload button to upload your file to your workgroup's folder.
10. After uploading your file, you will be returned to the Manage Files screen. To verify a successful upload, first confirm the presence of your uploaded file in your folder (along with the date and time of upload, then view it by clicking on the View icon (a magnifying glass) that appears next to the filename. A popup browser window should appear displaying your paper or review. When finished viewing your paper or review, close its window to return to the Manage Files screen.
11. Return to the Peer Workgroups screen, click on the mail icon appearing next to your group (which automatically will send a message to all members of your workgroup) and notify your workgroup that you document is posted and ready for peer review.
Uploading the peer-review version of your document and notifying your workgroup of its availability should initiate the peer review process, as explained in detail in the IDST5500 Peer Review Process, available at: http://www.umdnj.edu/idsweb/idst5500/peer_review.doc
Revising and Submitting Your Assignment for Evaluation
Upon completion of the peer review process, (usually 5-6 days), you should have two documents in hand:

1. yourlastname_review.doc – your original draft document
2. yourlastname_review_peer_edit.doc – your document, returned with peer suggestions

First, if you have not already done so, create and save a copy of your original draft document (yourlastname_review.doc) with an appropriate version number:

1. Select File > Save As from the Main Menu

2. In the File name box give your document a file name reflecting its version number, e.g., yourlastname_review_v01.doc
3. Click the Save button to create a versioned copy of your document (note that yourlastname_review.doc still exists as the current working version of your document) 

Now open the peer-reviewed copy of your document, yourlastname_review_peer_edit.doc, being sure that the display for reviewing is set to Final Showing Markup. Word should now display your document with ALL changes suggested by your workgroup. To review these suggested changes and accept or reject them, use the Reviewing toolbar (View > Toolbars > Reviewing). As shown below use the Forward or Back arrows on the Reviewing toolbar to cycle through and select the recommended changes. Once you select a recommended change, you can use the Accept Change button (the green-boxed check mark) to incorporate the suggestion or the Reject Change button (the green-boxed red X) to delete the suggestion and retain your original wording. You can also use the Reject Change button to delete any peer-provided comments.

Rather than using the Reviewing toolbar, you can right click on each editorial change or comment made by your workgroup and decide to accept or reject the change or delete the comment from the pop-up menu provided. 

After reviewing and accepting or rejecting all suggested editorial changes and comments, your peer-reviewed document should be 'clean,' i.e., free of all markup-free. This clean copy now incorporates the peer review suggestions you accepted and is the new working version of your paper. It is also one of two documents needed for assignment submission. To save this markup-free revised version of your document, use Save as to save it as yourlastname_review.doc. Note that since this will overwrite the prior version of yourlastname_review.doc, Word will ask you if it's OK to overwrite it. As long as you previously have saved a numbered versioned of the original draft (see above), you should allow the overwrite. 

You now should have three (3) related documents (for all assignments):
1. yourlastname_review.doc – the 'clean,' markup-free submission version of your document, reflecting revisions made after accepting/rejecting peer review recommendations

2. yourlastname_review_peer_edit.doc – your original draft document, returned with peer suggestions

3. yourlastname_review_vXX.doc – your original pre-peer review draft document, with the applicable version number, corresponding to the steps in document building
Use WebCT's Assignment feature to upload and submit files # 1 and 2 above for this assignment:

1. yourlastname_review.doc (the current 'clean,' revised version of your document)

2. yourlastname_review_peer_edit.doc (the current peer reviewed markup version)

Retain on your computer your pre-peer review draft document, with the applicable version number (yourlastname_review_vXX.doc).
Help on uploading and submitting assignments is available on line at: 

www.umdnj.edu/idsweb/shared/upload_submit_assignments.htm
Need Help?

Specific questions on creating your outline should be posted to the applicable Assignment Help topic and/or thread. General questions on the peer review process (versioning, track changes, editing or providing comments on others' papers, incorporating changes into your working document, etc) should be posted to the Peer Review Q&A discussion topic.
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* In Word 2007, to view the Style group, select the Home tab. The Style gallery appears on your Ribbon, showing options for formatting styles in your document.
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